請問ni_imaq_usb_installer_64 有WIN7使用的嗎

我電腦作業軟體是windows7

我想要驅動webcam需要灌ni_imaq_usb_installer_86

但是我怎麼灌 都沒辦法使用!!是不是版本的問題?

還是需要安裝64位元的才行阿?

論壇有很多webcam的討論,你的問題應該是出在沒有安裝vision development module

http://it360.tw/forum/forum_posts.asp?tid=2607

 

NI-IMAQ for USB Cameras不支援LabVIEW 8.6以上,以下有相關介紹

在 LabVIEW 8.6 中安裝 NI-IMAQ for USB

我開啟vision會跳出這個視窗 開啟不了程式
然後我依照她的問題 調整了我解析度  還是會出現這個視窗
要怎麼結決這個問題啊??

1.如果確定解析度是1024*768的話

![](upload://kp6laTbhRUfWti6XlDl17L9bqQQ.jpeg)

2.將工具列隱藏試看看

![](upload://aZg7SwO33XFWCGGjTW31SV0sNR5.jpeg)